<!doctype html>
<html lang="en-US">
<head itemscope itemtype="https://schema.org/WebSite">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Persiapkan Liburanmu Ke Bangkok - Bangkok BTS</title>
	<link rel="canonical" href="https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Persiapkan Liburanmu Ke Bangkok - Bangkok BTS" />
	<meta property="og:description" content="Persiapkan Liburanmu Ke Bangkok &#8211; Pernahkah kalian menonton film Thailand dan memiliki latar tempat dimana ada sebuah bangunan yang sangat bercahaya pada malam hari? Tahukah kalian dimana letak bangunan tersebut? Yap, bangunan yang satu ini disebut dengan Wat Arun. Wat Arun ini adalah bangunan ini merupakan sebuah candi yang terletak di Bangkok. Kuil ini memiliki [&hellip;]" />
	<meta property="og:url" content="https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/" />
	<meta property="og:site_name" content="Bangkok BTS" />
	<meta property="article:published_time" content="2021-08-13T09:01:15+00:00" />
	<meta property="article:modified_time" content="2021-08-13T09:01:17+00:00" />
	<meta property="og:image" content="https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="bangkokts" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bangkokbts.com/#website","url":"https://www.bangkokbts.com/","name":"Bangkok BTS","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bangkokbts.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/#primaryimage","inLanguage":"en-US","url":"https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok.jpg","contentUrl":"https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok.jpg","width":1500,"height":1000,"caption":"Persiapkan Liburanmu Ke Bangkok"},{"@type":"WebPage","@id":"https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/#webpage","url":"https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/","name":"Persiapkan Liburanmu Ke Bangkok - Bangkok BTS","isPartOf":{"@id":"https://www.bangkokbts.com/#website"},"primaryImageOfPage":{"@id":"https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/#primaryimage"},"datePublished":"2021-08-13T09:01:15+00:00","dateModified":"2021-08-13T09:01:17+00:00","author":{"@id":"https://www.bangkokbts.com/#/schema/person/82a2cf221d418a7bc9a709cc919a9050"},"breadcrumb":{"@id":"https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.bangkokbts.com/"},{"@type":"ListItem","position":2,"name":"Persiapkan Liburanmu Ke Bangkok"}]},{"@type":"Person","@id":"https://www.bangkokbts.com/#/schema/person/82a2cf221d418a7bc9a709cc919a9050","name":"bangkokts","image":{"@type":"ImageObject","@id":"https://www.bangkokbts.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/824b49ca3f7e6db01c529c99e057ace0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/824b49ca3f7e6db01c529c99e057ace0?s=96&d=mm&r=g","caption":"bangkokts"},"sameAs":["https://www.bangkokbts.com"],"url":"https://www.bangkokbts.com/author/bangkokts/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bangkok BTS &raquo; Feed" href="https://www.bangkokbts.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bangkok BTS &raquo; Comments Feed" href="https://www.bangkokbts.com/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bangkokbts.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bangkokbts.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' media='all' />
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='memoir-lite-google-fonts-css'  href='https://www.bangkokbts.com/wp-content/fonts/41eceb38e3c780a93b4470f4f97bcf89.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='swiper-bundle-css'  href='https://www.bangkokbts.com/wp-content/themes/memoir-lite/assets/lib/swiper/css/swiper-bundle.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='memoir-lite-style-css'  href='https://www.bangkokbts.com/wp-content/themes/memoir-lite/style.css?ver=1.0.0' media='all' />
<style id='memoir-lite-style-inline-css'>
.site-branding .site-title{font-weight: 900;}body, button, input, select, optgroup, textarea{font-weight: 400;}.wedevs-btn, .wedevs-social-share-label, .entry-meta, .wedevs-social-icon, .primary-menu a, .wedevs-featured-categories, .wedevs-panel-title, .widget-title, .site-widget-categories .categories-widget-layout li a .cat-title, .navigation.posts-navigation .nav-links a{font-weight: 400;}.h1,.entry-title-large{font-style: italic;}.h2,.entry-title-big{font-style: italic;}.h3,.entry-title-medium{font-style: italic;}.h4,h4{font-weight: 400;}.h4,h4{font-weight: 400;}.h6,h6{font-weight: 400;} 
.site-logo img{width: 400px;}
.site-branding .site-title{font-family: Roboto Condensed;}
.site-branding .site-title{font-size: 120px;}
.site-branding .site-title{text-transform: none;}
:root {
 --primary-font-family: Inter;
 --secondary-font-family: Old Standard TT;
 --tertiary-font-family: Barlow Condensed;
}

body, button, input, select, optgroup, textarea{font-size: 16px;}
        
h1,h2,h3,h4,h5,h6{text-transform: none;}
                
.wedevs-btn, .wedevs-social-share-label, .entry-meta, .wedevs-social-icon, .primary-menu a, .wedevs-featured-categories, .wedevs-panel-title, .widget-title, .site-widget-categories .categories-widget-layout li a .cat-title, .navigation.posts-navigation .nav-links a{text-transform: regular;}
                
                
h1,.entry-title-large{font-size:54px;}
h2,.entry-title-big{font-size:42px;}
h3,.entry-title-medium{font-size: 34px;}
h4{font-size:28px;}
h5{font-size:24px;}
h6,.entry-title-small{font-size:20px;}

        
</style>
<script src='https://www.bangkokbts.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.bangkokbts.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.bangkokbts.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bangkokbts.com/wp-json/wp/v2/posts/38" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bangkokbts.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bangkokbts.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.bangkokbts.com/?p=38' />
<link rel="alternate" type="application/json+oembed" href="https://www.bangkokbts.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bangkokbts.com%2Fpersiapkan-liburanmu-ke-bangkok%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bangkokbts.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bangkokbts.com%2Fpersiapkan-liburanmu-ke-bangkok%2F&#038;format=xml" />
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
		<link rel="icon" href="https://www.bangkokbts.com/wp-content/uploads/2021/08/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bangkokbts.com/wp-content/uploads/2021/08/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bangkokbts.com/wp-content/uploads/2021/08/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bangkokbts.com/wp-content/uploads/2021/08/cropped-fav-270x270.png" />
</head>

<body class="post-template-default single single-post postid-38 single-format-standard wp-custom-logo wp-embed-responsive single-layout-simple" itemscope itemtype="https://schema.org/WebPage">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header" itemscope itemtype="https://schema.org/WPHeader">

		
 <div class="site-header-area site-header-top">
    <div class="site-wrapper-fluid">
        <div class="site-row">

            <div class="site-column site-column-2 site-column-sm-6">
                <div class="site-header-components header-components-left">

                    <div class="header-component-item">
                        <button class="toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".close-nav-toggle">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1 3v2h18V3zm0 8h18V9H1zm0 6h18v-2H1z" /></svg>                        </button>
                    </div>

                    <div class="header-component-item hidden-sm-screen">
                                                    
            <div class="wedevs-social-icon icon-layout-1">

                
                        <a target="_blank" href="#"
                           class="wedevs-icon-holder wedevs-icon-holder-facebook">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 16 16"><path fill="currentColor" d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /></svg>                                                    </a>
                    
                        <a target="_blank" href="#"
                           class="wedevs-icon-holder wedevs-icon-holder-facebook">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg>                                                    </a>
                    
                        <a target="_blank" href="#"
                           class="wedevs-icon-holder wedevs-icon-holder-facebook">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg>                                                    </a>
                    
            </div>

                                                    </div>

                </div>
            </div>


            <div class="site-column site-column-8 hidden-sm-screen">

                <nav class="primary-menu-wrapper"
                     aria-label="Horizontal" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
                    <ul class="primary-menu reset-list-style">

                        <li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://www.bangkokbts.com/category/perjalanan/">Perjalanan</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.bangkokbts.com/category/tujuan-wisata/">Tujuan Wisata</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://www.bangkokbts.com/category/blog/">Blog</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://www.bangkokbts.com/category/informasi/">Informasi</a></li>

                    </ul>
                </nav>

            </div>


            <div class="site-column site-column-2 site-column-sm-6">
                <div class="site-header-components header-components-right">

                                            <div class="header-component-item">
                            <button class="toggle search-toggle mobile-search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M11.742 10.344a6.5 6.5 0 1 0-1.397 1.398h-.001c.03.04.062.078.098.115l3.85 3.85a1 1 0 0 0 1.415-1.414l-3.85-3.85a1.007 1.007 0 0 0-.115-.1zM12 6.5a5.5 5.5 0 1 1-11 0 5.5 5.5 0 0 1 11 0z" /></svg>                            </button>
                        </div>
                    
                    <div class="header-component-item wedevs-minicart">
                                            </div>

                </div>
            </div>


        </div>
    </div>

</div>
        <div class="site-header-area site-header-main">
            <div class="site-wrapper">
                <div class="site-row">

                    <div class="site-column site-column-12">
                        <div class="site-branding">
                        
                                                        <div class="site-logo" itemscope itemtype="https://schema.org/Organization">
                                <a href="https://www.bangkokbts.com/" class="custom-logo-link" rel="home"><img width="958" height="150" src="https://www.bangkokbts.com/wp-content/uploads/2021/08/958x150_Header_Site_Name_Final.png" class="custom-logo" alt="Bangkok BTS" srcset="https://www.bangkokbts.com/wp-content/uploads/2021/08/958x150_Header_Site_Name_Final.png 958w, https://www.bangkokbts.com/wp-content/uploads/2021/08/958x150_Header_Site_Name_Final-300x47.png 300w, https://www.bangkokbts.com/wp-content/uploads/2021/08/958x150_Header_Site_Name_Final-768x120.png 768w" sizes="(max-width: 958px) 100vw, 958px" /></a>                            </div>
                                                            <p itemprop="name" class="site-title"><a itemprop="url" href="https://www.bangkokbts.com/" rel="home">Bangkok BTS</a></p>
                                
                        </div><!-- .site-branding -->
                    </div>
                </div>
            </div>
		</div>

	</header><!-- #masthead -->

    
        <header class="wedevs-header-banner " >
            
            <div class="site-wrapper">
                
                <div class="entry-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.bangkokbts.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.bangkokbts.com/category/blog/" itemprop="item"><span itemprop="name">Blog</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/" itemprop="item"><span itemprop="name">Persiapkan Liburanmu Ke Bangkok</span></a><meta itemprop="position" content="3" /></li></ul></nav></div>
                
            </div>
        </header><!-- .wedevs-header-banner -->

    
    <div id="content" class="site-content" role="main">
    
        <div class="site-wrapper">
        <div class="site-row">
            <div id="primary" class="content-area site-column site-column-sm-12 column-order-1 site-column-9">
                <main id="main" class="site-main">

                    
<article id="post-38" class="wedevs-post wedevs-single-article post-38 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-informasi category-perjalanan category-tujuan-wisata tag-asean tag-bangkok tag-liburan tag-thailand tag-wat-arun" itemscope itemtype="https://schema.org/Blog">

    
    	<header class="entry-header">

                            <div class="entry-meta">
                    <span class="cat-links">
                        <a href="https://www.bangkokbts.com/category/blog/" rel="category tag">
                            <span>Blog</span>
                        </a>

                    
                        <a href="https://www.bangkokbts.com/category/informasi/" rel="category tag">
                            <span>Informasi</span>
                        </a>

                    
                        <a href="https://www.bangkokbts.com/category/perjalanan/" rel="category tag">
                            <span>Perjalanan</span>
                        </a>

                    
                        <a href="https://www.bangkokbts.com/category/tujuan-wisata/" rel="category tag">
                            <span>Tujuan Wisata</span>
                        </a>

                    </span>                </div><!-- .entry-meta -->
            <h1 class="entry-title entry-title-large" itemprop="headline"><a itemprop="url" href="https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok/" rel="bookmark">Persiapkan Liburanmu Ke Bangkok</a></h2>                <div class="entry-meta">
                    <span class="posted-on" itemprop="datePublished">Posted on <a href="https://www.bangkokbts.com/2021/08/13/" rel="bookmark"><time class="entry-date published" datetime="2021-08-13T09:01:15+00:00">August 13, 2021</time><time class="updated" datetime="2021-08-13T09:01:17+00:00">August 13, 2021</time></a></span><span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> by <span class="author vcard" itemprop="name"><a class="url fn n" itemprop="url" href="https://www.bangkokbts.com/author/bangkokts/">bangkokts</a></span></span>                </div><!-- .entry-meta -->
            

    	</header><!-- .entry-header -->

    
			<div class="post-thumbnail">
				<img width="1500" height="1000" src="https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Persiapkan Liburanmu Ke Bangkok" loading="lazy" srcset="https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok.jpg 1500w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok-300x200.jpg 300w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok-1024x683.jpg 1024w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok-768x512.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" />			</div><!-- .post-thumbnail -->

		

    <div class="post-content">
        <div class="entry-content" itemprop="text">
            
<p><strong><a href="https://www.bangkokbts.com/persiapkan-liburanmu-ke-bangkok"><font color="red">Persiapkan Liburanmu Ke Bangkok</font></a></strong> &#8211; Pernahkah kalian menonton film Thailand dan memiliki latar tempat dimana ada sebuah bangunan yang sangat bercahaya pada malam hari? Tahukah kalian dimana letak bangunan tersebut? Yap, bangunan yang satu ini disebut dengan Wat Arun. Wat Arun ini adalah bangunan ini merupakan sebuah candi yang terletak di Bangkok. Kuil ini memiliki keindahan yang luar biasa dan hiasan dindingnnya yang dbuat dari potongan keramik yang warna warni juga menambah keiindahannya. Untuk bisa mengunjungi tempat ini disarankan anda menggunakna pakaian yang sopan dan berhati-hati karena tempat yang ada di distrik Bangkok Yai ini merupakan salah satu tempat yang sakral.</p>



<p><a href="https://www.bangkokbts.com"><font color="red">Bangkokbts</font></a>, kota terbesar sekaligus ibu kota Thailand yang menjadi salah satu tujuan destinasi utama para turis ketika liburan ke Thailand. Hal ini disebabkan lantaran Bangkok memiliki berbagai unsur budaya yang kental dan unik serta kekayaan kuliner yang menarik. Eits, tapi sebelum kalin berangkat liburan ke Bangkok ada beberapa hal yang perlu kalian siapakan nih.</p>



<p>Pertama, temukan berbagai tiket akomodasi dan transportasi yang sesuai dengan jadwal liburan kalian. salah satu tips yang bisa kalian lakukan untuk mendapatkan tiket dengan harga miring yaitu dengan rajin-rajin mengecek harga diberbagai platform terkait karena, saat ini diberbagai marketplace yang memanfaatkan teknologi seperti gadget sehingga kalian bisa dengan mudah cek harga setiap saatnya dan ada waktu-waktu tertentu dimana platform penyedia menawarkan berbagai promo dan diskon besar-besaran bagi kalian.</p>



<p>Kedua, siapakan segala kebutuhan kalian sebelum berangkat seperti passport. Yap, tanpa passport tentu kalian tidak bisa berangkat ke Thailand. Pastikan passport yang kalian gunakan memiliki masa berlaku tidak kurang dari 6 bulan karena jika kurang dari 6 bulan bisa-bisa pemberangkatan kalian dibatalkan karena keberangkatan atau kedatangan kalian akan ditolak bagian imigrasi. Nah, apabila kalian belum memiliki passport, maka kalian perlu membuatnya terlebih dahulu. Tidak perlu khawatir jika kalian akan mengantre terlalu lama untuk membuat passport karena saat ini pembuatan passport bisa dilayani secara online untuk pengambilan nomor antrean. Untuk bisa pergi ke Thailand, kalian tidak perlu menggunakan passport bervisa karena Thailand masih bagian dari wilayah ASEAN.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="800" height="543" src="https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok-2.jpg" alt="" class="wp-image-40" srcset="https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok-2.jpg 800w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok-2-300x204.jpg 300w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Persiapkan-Liburanmu-Ke-Bangkok-2-768x521.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure></div>



<p>Kedua, jika kalian akan menukarkan uang, ada baiknya kalian menukarkan uang kalian yang masih bermata uang rupiah dan akan kalian tukar dengan mata uang baht yang digunakan di Thailand ketika kalian masih berada di Indonesia. Hal ini dilantari beberapa alasan, pertama menukarkan uang di Indonesia member kalian kesempatan untuk mendapatkan nlai tukar yang paling prima dan baik. Kedua, jika kalian menukarkan mata uang di Indonesia, kalian tidak perlu repot mencari money changer atau tempat penukaran uang di Indonesia dan juga mengurangi resiko penipuan pada penukaran mata uang. Tukarkan uang secukupnya dan bawa sedikit mata uang USD untuk berjaga-jaga.</p>



<p><strong>Baca juga : <a href="https://www.bangkokbts.com/ketahui-hal-hal-berikut-sebelum-berkunjung-ke-bangkok/"><font color="red">Ketahui Hal-Hal Berikut Sebelum Berkunjung Ke Bangkok</font></a></strong></p>



<p>Ketiga serta yang terakhir, untuk berkomunikasi apalagi melalui gawai diperlukan internet dari data seluler kita. Sayangnya,tidak semua paket data seluler dapat kita gunakan diberbagai negara. Kalian tidak perlu khawatir jika kalian tidak bisa menggunakan internet di Thailand, karena kalian bisa membeli kartu SIM negara tujuan wisata ketika kalian masih berada di bandara, tetapi ada baiknya kalian menggunakan paket roaming dari provider yang kalian gunakan dan bisa kalian beli di Indonesia karena biasanya SIM prabayar di negara tujuan penjualannya dibatasi.</p>

                <footer class="entry-footer">
                    <div class="entry-footer-left">
                        <span class="tags-links"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M3 2v4.586l7 7L14.586 9l-7-7H3zM2 2a1 1 0 0 1 1-1h4.586a1 1 0 0 1 .707.293l7 7a1 1 0 0 1 0 1.414l-4.586 4.586a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 2 6.586V2z" /><path d="M5.5 5a.5.5 0 1 1 0-1 .5.5 0 0 1 0 1zm0 1a1.5 1.5 0 1 0 0-3 1.5 1.5 0 0 0 0 3zM1 7.086a1 1 0 0 0 .293.707L8.75 15.25l-.043.043a1 1 0 0 1-1.414 0l-7-7A1 1 0 0 1 0 7.586V3a1 1 0 0 1 1-1v5.086z" /></svg>Tagged <a href="https://www.bangkokbts.com/tag/asean/" rel="tag">ASEAN</a>,<a href="https://www.bangkokbts.com/tag/bangkok/" rel="tag">Bangkok</a>,<a href="https://www.bangkokbts.com/tag/liburan/" rel="tag">Liburan</a>,<a href="https://www.bangkokbts.com/tag/thailand/" rel="tag">Thailand</a>,<a href="https://www.bangkokbts.com/tag/wat-arun/" rel="tag">Wat Arun</a></span>                    </div>

                    <div class="entry-footer-right">
                        <div class="wedevs-social-share">
                            
            <div class="wedevs-social-share-inner">

                                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://https%3A%2F%2Fwww.bangkokbts.com%2Fpersiapkan-liburanmu-ke-bangkok%2F" target="popup"  class="wedevs-social-share-icon wedevs-share-icon-facebook" onclick="window.open(this.href,'Facebook','width=600,height=400')">
                        <span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 16 16"><path fill="currentColor" d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /></svg></span>
                    </a>
                
                                    <a href="https://twitter.com/intent/tweet?text=Persiapkan Liburanmu Ke Bangkok&amp;url=http://https%3A%2F%2Fwww.bangkokbts.com%2Fpersiapkan-liburanmu-ke-bangkok%2F&amp;via=" target="popup" class="wedevs-social-share-icon wedevs-share-icon-twitter"  onclick="window.open(this.href,'Twitter','width=600,height=400')">
                       <span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></span>
                    </a>
                
                                    <a href="http://pinterest.com/pin/create/button/?url=http://https%3A%2F%2Fwww.bangkokbts.com%2Fpersiapkan-liburanmu-ke-bangkok%2F&amp;media=https%3A%2F%2Fwww.bangkokbts.com%2Fwp-content%2Fuploads%2F2021%2F08%2FPersiapkan-Liburanmu-Ke-Bangkok.jpg&amp;description=Persiapkan Liburanmu Ke Bangkok" target="popup" class="wedevs-social-share-icon wedevs-share-icon-pinterest" onclick="window.open(this.href,'Pinterest','width=600,height=400')">
                        <span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"></path></svg></span>
                    </a>
                
                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://https%3A%2F%2Fwww.bangkokbts.com%2Fpersiapkan-liburanmu-ke-bangkok%2F&title=Persiapkan Liburanmu Ke Bangkok" target="popup"  class="wedevs-social-share-icon wedevs-share-icon-linkedin" onclick="window.open(this.href,'LinkedIn','width=600,height=400')">
                        <span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></span>
                    </a>
                
                                    <a href="mailto:?subject=Persiapkan Liburanmu Ke Bangkok&body=Persiapkan Liburanmu Ke Bangkok http://https%3A%2F%2Fwww.bangkokbts.com%2Fpersiapkan-liburanmu-ke-bangkok%2F" target="_blank" class="wedevs-social-share-icon wedevs-share-icon-email">
                        <span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg></span>
                    </a>
                
            </div>
            <span class="wedevs-social-share-label">Share</span>
                                    </div>
                    </div>
                </footer><!-- .entry-footer -->

            
            <div class="wedevs-author-bio">
                <div class="wedevs-author-image">
                    <img alt='' src='https://secure.gravatar.com/avatar/824b49ca3f7e6db01c529c99e057ace0?s=300&#038;d=mm&#038;r=g' class='avatar avatar-300 photo avatar-img' height='300' width='300' loading='lazy' />                </div>

                <div class="wedevs-author-info">
                    <div class="wedevs-author-description">
                        <h4 class="wedevs-author-title">
                            <a href="https://www.bangkokbts.com/author/bangkokts/">
                                About bangkokts                            </a>
                        </h4>

                                                    <div class="wedevs-author-role">
                                administrator                            </div>
                        
                        
                    </div>
                    <div class="wedevs-author-social">
                        <ul class="wedevs-author-social-list reset-list-style">
                                                            <li class="wedevs-author-social-brand wedevs-author-social-url">
                                    <a href="https://www.bangkokbts.com" target="_blank">
                                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M 11.25 1.5 C 5.035156 1.5 0 6.535156 0 12.75 C 0 18.964844 5.035156 24 11.25 24 C 17.464844 24 22.5 18.964844 22.5 12.75 C 22.5 6.535156 17.464844 1.5 11.25 1.5 Z M 17.617188 16.5 C 17.816406 15.550781 17.941406 14.546875 17.984375 13.5 L 20.972656 13.5 C 20.894531 14.535156 20.652344 15.542969 20.253906 16.5 Z M 4.882812 9 C 4.683594 9.949219 4.558594 10.953125 4.515625 12 L 1.527344 12 C 1.605469 10.964844 1.847656 9.957031 2.246094 9 Z M 16.078125 9 C 16.304688 9.960938 16.441406 10.964844 16.484375 12 L 12 12 L 12 9 Z M 12 7.5 L 12 3.109375 C 12.34375 3.210938 12.679688 3.375 13.011719 3.609375 C 13.636719 4.050781 14.230469 4.726562 14.738281 5.566406 C 15.085938 6.148438 15.386719 6.796875 15.640625 7.5 Z M 7.761719 5.566406 C 8.269531 4.726562 8.863281 4.050781 9.488281 3.609375 C 9.820312 3.375 10.15625 3.207031 10.5 3.109375 L 10.5 7.5 L 6.859375 7.5 C 7.113281 6.792969 7.414062 6.148438 7.761719 5.566406 Z M 10.5 9 L 10.5 12 L 6.015625 12 C 6.058594 10.964844 6.195312 9.960938 6.421875 9 Z M 2.246094 16.5 C 1.847656 15.542969 1.605469 14.535156 1.527344 13.5 L 4.515625 13.5 C 4.558594 14.546875 4.683594 15.550781 4.882812 16.5 Z M 6.015625 13.5 L 10.5 13.5 L 10.5 16.5 L 6.421875 16.5 C 6.195312 15.539062 6.058594 14.535156 6.015625 13.5 Z M 10.5 18 L 10.5 22.390625 C 10.15625 22.289062 9.820312 22.125 9.488281 21.890625 C 8.863281 21.449219 8.269531 20.773438 7.761719 19.933594 C 7.414062 19.351562 7.113281 18.703125 6.859375 18 Z M 14.738281 19.933594 C 14.230469 20.773438 13.636719 21.449219 13.011719 21.890625 C 12.679688 22.125 12.34375 22.292969 12 22.390625 L 12 18 L 15.640625 18 C 15.386719 18.707031 15.085938 19.351562 14.738281 19.933594 Z M 12 16.5 L 12 13.5 L 16.484375 13.5 C 16.441406 14.535156 16.304688 15.539062 16.078125 16.5 Z M 17.984375 12 C 17.945312 10.953125 17.816406 9.949219 17.617188 9 L 20.253906 9 C 20.652344 9.957031 20.894531 10.964844 20.972656 12 Z M 19.46875 7.5 L 17.222656 7.5 C 16.785156 6.121094 16.179688 4.914062 15.457031 3.949219 C 16.453125 4.429688 17.355469 5.066406 18.144531 5.855469 C 18.648438 6.359375 19.089844 6.910156 19.46875 7.5 Z M 4.355469 5.855469 C 5.144531 5.066406 6.046875 4.429688 7.042969 3.949219 C 6.320312 4.914062 5.714844 6.121094 5.277344 7.5 L 3.03125 7.5 C 3.410156 6.910156 3.851562 6.359375 4.355469 5.855469 Z M 3.03125 18 L 5.277344 18 C 5.714844 19.378906 6.320312 20.585938 7.042969 21.550781 C 6.046875 21.070312 5.144531 20.433594 4.355469 19.644531 C 3.851562 19.140625 3.410156 18.589844 3.03125 18 Z M 18.144531 19.644531 C 17.355469 20.433594 16.453125 21.070312 15.457031 21.550781 C 16.179688 20.585938 16.785156 19.378906 17.222656 18 L 19.46875 18 C 19.089844 18.589844 18.648438 19.140625 18.144531 19.644531 Z M 18.144531 19.644531 " /></svg>                                    </a>
                                </li>
                                                                                        <li class="wedevs-author-social-brand wedevs-author-social-email">
                                    <a href="mailto: admin@bangkokbts.com">
                                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg>                                    </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
                <div class="clear"></div>
            </div>

    
        <nav class="post-navigation pagination" role="navigation">

            <h2 class="screen-reader-text">Post Navigation</h2>

            <div class="nav-links">

                
                    <div class="nav-previous">

                        <a href="https://www.bangkokbts.com/ketahui-hal-hal-berikut-sebelum-berkunjung-ke-bangkok/" rel="prev">
                            <article id="pagination-post-38" class="wedevs-post pagination-post post-38 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-informasi category-perjalanan category-tujuan-wisata tag-asean tag-bangkok tag-liburan tag-thailand tag-wat-arun">

                                
                                    <div class="entry-thumbnail">
                                        <img width="150" height="150" src="https://www.bangkokbts.com/wp-content/uploads/2021/08/Ketahui-Hal-Hal-Berikut-Sebelum-Berkunjung-Ke-Bangkok-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Ketahui Hal-Hal Berikut Sebelum Berkunjung Ke Bangkok" loading="lazy" />                                    </div>

                                
                                <div class="meta-nav">Previous Post</div>

                                <header class="entry-header">
                                    <h3 class="entry-title entry-title-small entry-title-primary">Ketahui Hal-Hal Berikut Sebelum Berkunjung Ke Bangkok</h3>
                                </header>

                            </article>



                        </a>
                    </div>

                
                
            </div>

        </nav>        
    
    
        </div><!-- .entry-content -->

    </div>

</article><!-- #post-38 -->

                </main><!-- #main -->
            </div>

            
	<aside id="secondary" class="widget-area site-column site-column-sm-12 column-order-2 site-column-3" itemscope itemtype="https://schema.org/WPSideBar">
		<div id="block-3" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-full"><img loading="lazy" width="300" height="250" src="https://www.bangkokbts.com/wp-content/uploads/2021/08/300x250_bangkoknew.jpg" alt="" class="wp-image-19"/></figure>
</div></div>
</div><div id="block-4" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1020" src="https://www.bangkokbts.com/wp-content/uploads/2021/08/Bangkoks-MRT-Blue-Lines-Bang-Wa-Lak-Song-extension-opens-2-1024x1020.jpg" alt="" class="wp-image-20" srcset="https://www.bangkokbts.com/wp-content/uploads/2021/08/Bangkoks-MRT-Blue-Lines-Bang-Wa-Lak-Song-extension-opens-2-1024x1020.jpg 1024w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Bangkoks-MRT-Blue-Lines-Bang-Wa-Lak-Song-extension-opens-2-300x300.jpg 300w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Bangkoks-MRT-Blue-Lines-Bang-Wa-Lak-Song-extension-opens-2-150x150.jpg 150w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Bangkoks-MRT-Blue-Lines-Bang-Wa-Lak-Song-extension-opens-2-768x765.jpg 768w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Bangkoks-MRT-Blue-Lines-Bang-Wa-Lak-Song-extension-opens-2.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</div></div>
</div><div id="block-6" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>	</aside><!-- #secondary -->

        </div>
    </div>

</div><!-- #content -->

    <div id="additional-content" class="site-additional-content">
        
                <div class="wedevs-block wedevs-related-articles">
                    <div class="site-wrapper">
                        
                            <div class="wedevs-block-heading wedevs-related-heading">
                                <h2 class="wedevs-block-title">
                                    <span>Related Posts</span>
                                </h2>
                            </div>

                        
                        <div class="wedevs-block-content wedevs-related-content">
                            <div class="site-row">
                                <div class="swiper-container wedevs-swiper-container wedevs-related-carousel" >
                                    <div class="swiper-wrapper">
                                        
                                            <div class="swiper-slide site-column site-column-4 site-column-sm-12">

                                                <article id="related-post-32" class="wedevs-post related-post post-32 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-informasi category-perjalanan category-tujuan-wisata tag-bangkok tag-chao-phraya tag-grand-palace tag-wat-arun">
                                                                                                            <div class="entry-thumbnail">
                                                            
			<a class="post-thumbnail" href="https://www.bangkokbts.com/ketahui-hal-hal-berikut-sebelum-berkunjung-ke-bangkok/" aria-hidden="true" tabindex="-1">
				<img width="640" height="342" src="https://www.bangkokbts.com/wp-content/uploads/2021/08/Ketahui-Hal-Hal-Berikut-Sebelum-Berkunjung-Ke-Bangkok-768x410.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Ketahui Hal-Hal Berikut Sebelum Berkunjung Ke Bangkok" loading="lazy" itemprop="image" srcset="https://www.bangkokbts.com/wp-content/uploads/2021/08/Ketahui-Hal-Hal-Berikut-Sebelum-Berkunjung-Ke-Bangkok-768x410.jpg 768w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Ketahui-Hal-Hal-Berikut-Sebelum-Berkunjung-Ke-Bangkok-300x160.jpg 300w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Ketahui-Hal-Hal-Berikut-Sebelum-Berkunjung-Ke-Bangkok-1024x546.jpg 1024w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Ketahui-Hal-Hal-Berikut-Sebelum-Berkunjung-Ke-Bangkok.jpg 1500w" sizes="(max-width: 640px) 100vw, 640px" />			</a>

			                                                        </div>
                                                    
                                                    <div class="entry-details">
                                                        <div class="entry-meta">
                                                            <span class="cat-links">
                        <a href="https://www.bangkokbts.com/category/blog/" rel="category tag">
                            <span>Blog</span>
                        </a>

                    
                        <a href="https://www.bangkokbts.com/category/informasi/" rel="category tag">
                            <span>Informasi</span>
                        </a>

                    
                        <a href="https://www.bangkokbts.com/category/perjalanan/" rel="category tag">
                            <span>Perjalanan</span>
                        </a>

                    
                        <a href="https://www.bangkokbts.com/category/tujuan-wisata/" rel="category tag">
                            <span>Tujuan Wisata</span>
                        </a>

                    </span>                                                        </div>

                                                        <header class="entry-header">
                                                            <h3 class="entry-title entry-title-medium">
                                                                <a href="https://www.bangkokbts.com/ketahui-hal-hal-berikut-sebelum-berkunjung-ke-bangkok/">Ketahui Hal-Hal Berikut Sebelum Berkunjung Ke Bangkok</a>
                                                            </h3>
                                                        </header>

                                                        <div class="entry-content">
                                                            <div class="entry-meta">
                                                                <span class="posted-on" itemprop="datePublished">Posted on <a href="https://www.bangkokbts.com/2021/08/12/" rel="bookmark"><time class="entry-date published" datetime="2021-08-12T05:13:26+00:00">August 12, 2021</time><time class="updated" datetime="2021-08-12T05:13:27+00:00">August 12, 2021</time></a></span>                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>

                                            </div>

                                        
                                            <div class="swiper-slide site-column site-column-4 site-column-sm-12">

                                                <article id="related-post-26" class="wedevs-post related-post post-26 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-informasi category-perjalanan category-tujuan-wisata tag-asean tag-bangkok tag-destinasi tag-thailand tag-wat-pho tag-wisata">
                                                                                                            <div class="entry-thumbnail">
                                                            
			<a class="post-thumbnail" href="https://www.bangkokbts.com/berwisata-aman-dan-nyaman-di-bangkok/" aria-hidden="true" tabindex="-1">
				<img width="640" height="336" src="https://www.bangkokbts.com/wp-content/uploads/2021/08/Berwisata-Aman-dan-Nyaman-Di-Bangkok-768x403.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Berwisata Aman dan Nyaman Di Bangkok" loading="lazy" itemprop="image" srcset="https://www.bangkokbts.com/wp-content/uploads/2021/08/Berwisata-Aman-dan-Nyaman-Di-Bangkok-768x403.jpg 768w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Berwisata-Aman-dan-Nyaman-Di-Bangkok-300x158.jpg 300w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Berwisata-Aman-dan-Nyaman-Di-Bangkok-1024x538.jpg 1024w, https://www.bangkokbts.com/wp-content/uploads/2021/08/Berwisata-Aman-dan-Nyaman-Di-Bangkok.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" />			</a>

			                                                        </div>
                                                    
                                                    <div class="entry-details">
                                                        <div class="entry-meta">
                                                            <span class="cat-links">
                        <a href="https://www.bangkokbts.com/category/blog/" rel="category tag">
                            <span>Blog</span>
                        </a>

                    
                        <a href="https://www.bangkokbts.com/category/informasi/" rel="category tag">
                            <span>Informasi</span>
                        </a>

                    
                        <a href="https://www.bangkokbts.com/category/perjalanan/" rel="category tag">
                            <span>Perjalanan</span>
                        </a>

                    
                        <a href="https://www.bangkokbts.com/category/tujuan-wisata/" rel="category tag">
                            <span>Tujuan Wisata</span>
                        </a>

                    </span>                                                        </div>

                                                        <header class="entry-header">
                                                            <h3 class="entry-title entry-title-medium">
                                                                <a href="https://www.bangkokbts.com/berwisata-aman-dan-nyaman-di-bangkok/">Berwisata Aman dan Nyaman Di Bangkok</a>
                                                            </h3>
                                                        </header>

                                                        <div class="entry-content">
                                                            <div class="entry-meta">
                                                                <span class="posted-on" itemprop="datePublished">Posted on <a href="https://www.bangkokbts.com/2021/08/11/" rel="bookmark"><time class="entry-date published" datetime="2021-08-11T10:12:49+00:00">August 11, 2021</time><time class="updated" datetime="2021-08-11T10:12:56+00:00">August 11, 2021</time></a></span>                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>

                                            </div>

                                                                            </div>

                                    <div class="swiper-nav">
                                        <div class="swiper-nav-control">
                                            <div class="wedevs-related-prev"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M11.354 1.646a.5.5 0 0 1 0 .708L5.707 8l5.647 5.646a.5.5 0 0 1-.708.708l-6-6a.5.5 0 0 1 0-.708l6-6a.5.5 0 0 1 .708 0z" /></path></svg></div>
                                            <div class="swiper-pagination swiper-pagination-carousel"></div>
                                            <div class="wedevs-related-next"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="currentColor" d="M4.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L10.293 8 4.646 2.354a.5.5 0 0 1 0-.708z"></path></svg></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                </div>

                </div>

<footer id="site-footer" class="wedevs-site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter">

    <div id="footer-widgetarea" class="site-footer-widgetarea">

        
    </div>

    <div id="footer-copyrightarea" class="site-footer-copyrightarea">
        <div class="site-wrapper">
            <div class="site-row">
                <div class="site-column site-column-12">
                    
    <div class="footer-copyright">

        Copyright &copy 2021 <a href="https://www.bangkokbts.com/" title="Bangkok BTS" ><span>Bangkok BTS. </span></a> <br>Theme: Memoir Lite By <a href="https://wedevstudios.com/"  title="WeDevStudios" target="_blank" rel="author"><span>WeDevStudios. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>
    </div>

                    </div>
            </div>
        </div>
    </div>

</footer><!-- #site-footer -->



<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">
	<div class="menu-modal-inner modal-inner">
		<div class="menu-wrapper menu-skip-link">
			<div class="menu-top">
				<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
					<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>				</button><!-- .nav-toggle -->

				<nav class="mobile-menu" aria-label="Mobile" role="navigation">
					<ul class="modal-menu reset-list-style">

						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><div class="ancestor-wrapper"><a href="https://www.bangkokbts.com/category/perjalanan/">Perjalanan</a></div><!-- .ancestor-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><div class="ancestor-wrapper"><a href="https://www.bangkokbts.com/category/tujuan-wisata/">Tujuan Wisata</a></div><!-- .ancestor-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><div class="ancestor-wrapper"><a href="https://www.bangkokbts.com/category/blog/">Blog</a></div><!-- .ancestor-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><div class="ancestor-wrapper"><a href="https://www.bangkokbts.com/category/informasi/">Informasi</a></div><!-- .ancestor-wrapper --></li>

					</ul>
            
				</nav>
			</div>

			<div class="menu-bottom">
                                    
            <div class="wedevs-social-icon icon-layout-1">

                
                        <a target="_blank" href="#"
                           class="wedevs-icon-holder wedevs-icon-holder-facebook">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 16 16"><path fill="currentColor" d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /></svg>                                                    </a>
                    
                        <a target="_blank" href="#"
                           class="wedevs-icon-holder wedevs-icon-holder-facebook">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg>                                                    </a>
                    
                        <a target="_blank" href="#"
                           class="wedevs-icon-holder wedevs-icon-holder-facebook">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="currentColor" d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg>                                                    </a>
                    
            </div>

                                        
    <div class="footer-copyright">

        Copyright &copy 2021 <a href="https://www.bangkokbts.com/" title="Bangkok BTS" ><span>Bangkok BTS. </span></a> <br>Theme: Memoir Lite By <a href="https://wedevstudios.com/"  title="WeDevStudios" target="_blank" rel="author"><span>WeDevStudios. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>
    </div>

                </div>
		            
		</div>
	</div>
</div>
<div class="search-modal cover-modal header-footer-group" data-modal-target-string=".search-modal">
	<div class="search-modal-inner modal-inner">
		<div class="site-wrapper">
            <div class="site-row">
                <div class="site-column site-column-12">
                    <div class="wedevs-search-bar">
                    
                        
<form role="search" aria-label="Search for:" method="get" class="search-form" action="https://www.bangkokbts.com/">
	
	<label for="search-form-1">

		<span class="screen-reader-text">Search for:</span>

		<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />

	</label>

	<input type="submit" class="search-submit" value="Search" />

</form>

                        <button class="toggle search-untoggle close-search-toggle fill-children-current-color" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
                            <span class="screen-reader-text">Close search</span>
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                        </button><!-- .search-toggle -->

                    </div>
                </div>
            </div>
		</div>
	</div><!-- .search-modal-inner -->
</div><!-- .menu-modal -->

</div><!-- #page -->

<script src='https://www.bangkokbts.com/wp-content/themes/memoir-lite/assets/lib/swiper/js/swiper-bundle.min.js?ver=5.8' id='swiper-bundle-js'></script>
<script id='memoir-lite-frontend-js-extra'>
var memoir_lite_frontend = {"paged":"1","maxpage":"0","nextLink":"","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric"};
</script>
<script src='https://www.bangkokbts.com/wp-content/themes/memoir-lite/assets/js/frontend.js?ver=1.0.0' id='memoir-lite-frontend-js'></script>
<script src='https://www.bangkokbts.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

</body>
</html>
